Partenaire du site
Derniers sujets
» vidande boite auto Sirion 1.3 de 2003
Lun 12 Juin - 20:05 par Izays808

» recherche ATTELAGE DAIHATSU RRV
Jeu 25 Mai - 14:49 par CarolinedeB

» coque télécommande
Lun 22 Mai - 22:23 par domcox

» Jantes et rabaissement
Lun 22 Mai - 17:43 par Suzukid

» Ma Josiane Version 2016 page 5 !
Lun 22 Mai - 17:39 par Suzukid

» materia from Belgium
Lun 22 Mai - 12:07 par OZONE88

» MATERIA de domcox !
Lun 22 Mai - 12:04 par OZONE88

» Avis achat Materia
Lun 17 Avr - 21:50 par Izays808

» vibration au niveau du tableau de bord de ma Sirion
Dim 16 Avr - 20:21 par Izays808

Meilleurs posteurs
vinzzounet (1139)
 
domcox (1054)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (441)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (359)
 
Maiden 31 (212)
 
Extremrider (173)
 


Cliquetis et problèmes au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Cliquetis et problèmes au démarrage

Message  Pandore le Ven 4 Jan - 13:26

bonjour à tous,
sur ma Sirion 4wd de 2004 avec 45000 km au compteur je rencontre un petit problème depuis quelques semaines. En effet, j'ai constaté en roulant lors des premiers km un petit cliqueti intermittent qui semble venir de sous le tableau de bord. Le bruit cesse au bout de quelques km. Pensant que cela pouvait venir des affaires qui se trouvaient dans les boites à gants, j'ai tout viré, mais le bruit est toujours là. De plus, en une semaine, cela fait deux fois que j'ai des ratés au démarrage et je suis obligé de m'y reprendre à deux reprises pour démarrer. Quelqu'un aurait-il déjà rencontré ce problème ? Ou bien une idée sur les causes possibles, avant que j'aille me faire plumer chez le concess ?
André
avatar
Pandore

Messages : 13
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  florentd55 le Ven 4 Jan - 19:20

J'ai eu exactement pareil pour les problèmes de démarrage et j'ai aussi une Sirion 1.3 4WD de 2004 avec un kilométrage assez proche du tiens. J'ai été chez Daihatsu, ils ont rien trouvé, ils ont changé les bougies ça n'a rien changé (mais elles en avaient quand même bien besoin), et j'ai trouvé par hasard d'où venait le problème: elle est très sensible à la qualité du carburant (c'est surement parce qu'il n'y a pas de filtre à essence sur les Sirion), dès que je mettais du 95 de supermarché j'avais le problème de démarrage assez souvent, et dès que j'allais dans des stations de marque (même les Elf et les Esso qui sont au prix des supermarchés) je n'ai jamais eu le problème. Et vu qu'on ne trouve quasi que du E10 et plus du 95 normal j'ai pas osé en mettre (pas confiance à ces trucs écolos) et je tourne au 98 et en plus je trouve qu'elle tourne mieux au 98 qu'au 95. Depuis je ne suis jamais retourné faire le plein en supermarché et je n'ai plus jamais eu le problème de démarrage. Je ne met pas de l'Excelium à chaque fois, le 98 normal fait tout à fait l'affaire, j'alterne entre les marques, mais ça je pense que ça change rien.

Par contre pour ton problème de cliquetis je ne peux pas trop t'aider, mais je sais qu'un indice d'octane plus élevé réduit le cliquetis, donc peut être que de passer au 98 tout le temps enlèvera tes 2 problèmes d'un coup. Et quand on regarde la différence de prix entre 95 et 98 ça reste correct, surtout si c'est meilleur pour la voiture et que du coup ça limite les frais qui pourraient venir à cause d'une essence de mauvaise qualité.
avatar
florentd55

Messages : 388
Date d'inscription : 11/01/2011
Age : 28
Localisation : Bar-le-Duc (55)

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  Pandore le Ven 4 Jan - 19:55

Depuis que je l'ai càd il y a 25000 km, sur les conseils des deux concess que j'ai eu au gré de mes mutations pro, je n'ai toujours utilisé que du sp98.
avatar
Pandore

Messages : 13
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  domcox le Ven 4 Jan - 20:44

Je suis tombé là dessus, si ça peut aider >>> ICI

_________________
avatar
domcox

Messages : 1054
Date d'inscription : 06/01/2011
Localisation : 06 (tout en bas et à droite sur la carte de france)

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  florentd55 le Ven 4 Jan - 22:11

Pandore a écrit:Depuis que je l'ai càd il y a 25000 km, sur les conseils des deux concess que j'ai eu au gré de mes mutations pro, je n'ai toujours utilisé que du sp98.

Ah ok. Tu vas pas en supermarché?

Sinon ta batterie est pas trop faible? Elle est encore d'origine? Ca pourrait expliquer les problèmes de démarrage. Sur la mienne, de 2004 aussi, c'est encore la batterie d'origine, et depuis un peu plus de 2 ans et demi que j'ai la voiture je pense toujours qu'elle va bientôt lâcher vu son age, mais non, elle tient toujours. J'ai toujours les pinces dans la voiture au cas où.

Et les bougies elles ont été changées il y a pas trop longtemps?
avatar
florentd55

Messages : 388
Date d'inscription : 11/01/2011
Age : 28
Localisation : Bar-le-Duc (55)

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  Pandore le Sam 5 Jan - 9:07

Je prends les 90% de mon carburant dans une station privée automatique. La batterie doit être d'origine mais j'ai fait une charge complète début novembre et j'ai testé la batterie avec un testeur qui donne la charge de la batterie, la tension de démarrage et la capacité à charger et tout est ok. Pour les bougies, elles ont été changées à 35 000 km. J'ai mis comme c'est préconisé dans le guide utilisateur des NGK.
André
avatar
Pandore

Messages : 13
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  Teryos le Mar 5 Fév - 21:36

fait deux pleins de sp98 ou de sp95 de chez To... moi ca a supprimer le cliquetis et augmenter les performances.
avatar
Teryos

Messages : 14
Date d'inscription : 06/05/2011

Revenir en haut Aller en bas

bruits dans tableau de bord

Message  Pandore le Sam 16 Fév - 16:41

J'ai toujours mes soucis avec les bruits de cliquetis. Il semble que le bruit vienne plutôt de l'intérieur du tableau de bord. Quelque chose a dû se desserrer car ça se produit quand je roule sur des revêtements un peu dégradés. J'ai ouvert toutes les trappes et boites à gants et n'ai rien trouvé qui puisse se balader. J'ai également cherché dans le compartiment moteur mais rien non plus qui se baladerait. J'ai l'impression qu'il va falloir démonter le tableau de bord. Et là ça dépasse mes compétences. Je sens que ça va me coûter chez le concessionnaire.
avatar
Pandore

Messages : 13
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  florentd55 le Sam 16 Fév - 17:04

Sur la mienne aussi j'ai le tableau de bord qui craque pas mal, surtout quand elle est froide ou sur des routes pas trop belles, mais je n'ai jamais cherché à comprendre, ça ne me dérange pas vraiment, c'est des finitions basiques. Le principal c'est que ça ne vienne pas de la mécanique.
avatar
florentd55

Messages : 388
Date d'inscription : 11/01/2011
Age : 28
Localisation : Bar-le-Duc (55)

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  Pandore le Sam 16 Fév - 17:13

C'est vrai que le problème n'est apparu que depuis novembre avec l'arrivée du froid. Avant, j'étais à La Réunion et je n'avais jamais entendu ce bruit. Comme en plus, elle couche dehors...
avatar
Pandore

Messages : 13
Date d'inscription : 20/03/2012

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  florentd55 le Sam 16 Fév - 19:10

Quand il fait froid dehors c'est pire, mais même l'été, quand la voiture est froide, ça fait un peu de bruit aussi
avatar
florentd55

Messages : 388
Date d'inscription : 11/01/2011
Age : 28
Localisation : Bar-le-Duc (55)

Revenir en haut Aller en bas

Re: Cliquetis et problèmes au démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum