Partenaire du site
Derniers sujets
» Démarrage
Dim 16 Sep - 11:15 par Berkano

» Ça sent la fin :(
Ven 14 Sep - 9:53 par Berkano

» Montage du régulateur de vitesse
Mar 4 Sep - 17:10 par tof&valou

» 1,3 et éthanol
Lun 3 Sep - 11:30 par tof&valou

» Cardan avant gauche avec ABS introuvable
Lun 3 Sep - 11:15 par fabien133

» Filtre d'habitacle
Lun 3 Sep - 8:24 par tof&valou

» Ma Materiaaaaaa
Dim 26 Aoû - 13:35 par panthere

» pompe à essence immergé HS
Dim 26 Aoû - 13:19 par panthere

» Présentation de ma Materia
Lun 20 Aoû - 5:50 par OZONE88

Meilleurs posteurs
vinzzounet (1155)
 
domcox (1117)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (457)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (359)
 
Maiden 31 (212)
 
Izays808 (178)
 


Gros problème Electrique...

Aller en bas

Gros problème Electrique...

Message  camelo-91 le Lun 29 Avr - 17:33

bonjour a tous, ce matin en allant au boulot j'ai eu une belle surprise (déjà que le weekend na pas été la joie avec une crevaison de moto Shocked )
au démarrage de ma titine :
plus de clignotant !
plus d'essuie glace !!
plus de vitre électrique !!!
plus de chauffage !!!!

pourtant hier soir en rentrant tout était normal.
cet après midi j'ai vérifier tout les fusible et relais, et regarder au niveau des câbles qui arrive a la boite a fusible mais tout est nikel .
alors si quelqu'un aurai une once de piste ça m'aiderai car sinon c'est droit au garage !
avatar
camelo-91

Messages : 10
Date d'inscription : 10/09/2011
Age : 36
Localisation : draveil 91

Revenir en haut Aller en bas

Re: Gros problème Electrique...

Message  domcox le Lun 29 Avr - 19:17

regarde du coté de ton "Neiman".
Je pense qu' il est HS ou la connexion des fils à l' arrière ...

_________________
avatar
domcox

Messages : 1117
Date d'inscription : 06/01/2011
Localisation : 06 (tout en bas et à droite sur la carte de france)

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum