Partenaire du site
Derniers sujets
» Réhausser ma copen
Aujourd'hui à 11:15 par Pierrot

» conseils avant achat
Hier à 13:15 par kensou

» MATERIA de domcox !
Hier à 7:21 par Izays808

» Installation subwoofer
Dim 14 Oct - 18:16 par seb62

» passage a l éthanol
Dim 14 Oct - 15:29 par thierrydenico

» Materia turbo
Ven 12 Oct - 17:44 par domcox

» daihatsu materia 1.3 dvvt turbo 129cv
Ven 12 Oct - 12:38 par thierrydenico

» Boite à gant Trevis ne ferme plus
Dim 7 Oct - 14:21 par thesilvershark

» Jantes 15' et pneus d'origine neuf
Ven 5 Oct - 13:50 par NIXON

Meilleurs posteurs
vinzzounet (1157)
 
domcox (1122)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (465)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (362)
 
Maiden 31 (212)
 
Izays808 (179)
 


l'alternateur

Aller en bas

l'alternateur

Message  MAXI KIELENKELE le Jeu 27 Fév - 11:16

Bonjour à tous
J'ai des ennuis avec ma daihatsu hijet GD-S200V, 659cc, 0.65l, EFI, fabriquée en 2001 au Japon qui me font penser à l'alternateur du fait que le voyant de la batterie s'affiche comme si elle est déchargée alors qu'elle est pleine. Mais la grande complication vient du fait que ni les injecteurs,ni la pompe d'alimentation du carburant,ni les bobines et leurs bougies ne reçoivent de courant. Et lorsque je déconnecte 4 fils de masse qui sont reliés ensemble et fixés sur la rampe des bougies, le voyant de la batterie apparait normalement, si je remets les 4 fils, le voyant devient flou.
avatar
MAXI KIELENKELE

Messages : 4
Date d'inscription : 11/02/2014

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum