Partenaire du site
Derniers sujets
» Démarrage
Dim 16 Sep - 11:15 par Berkano

» Ça sent la fin :(
Ven 14 Sep - 9:53 par Berkano

» Montage du régulateur de vitesse
Mar 4 Sep - 17:10 par tof&valou

» 1,3 et éthanol
Lun 3 Sep - 11:30 par tof&valou

» Cardan avant gauche avec ABS introuvable
Lun 3 Sep - 11:15 par fabien133

» Filtre d'habitacle
Lun 3 Sep - 8:24 par tof&valou

» Ma Materiaaaaaa
Dim 26 Aoû - 13:35 par panthere

» pompe à essence immergé HS
Dim 26 Aoû - 13:19 par panthere

» Présentation de ma Materia
Lun 20 Aoû - 5:50 par OZONE88

Meilleurs posteurs
vinzzounet (1155)
 
domcox (1117)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (457)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (359)
 
Maiden 31 (212)
 
Izays808 (178)
 


coup de pouce pour mon feroza ...

Aller en bas

coup de pouce pour mon feroza ...

Message  dahin-michael le Lun 22 Aoû - 15:53

Bonjour , j espère pouvoir trouver un peu d 'aide . En effet j'ai acheté un feroza il y a deux mois , motivé je lui ai fait le joint de culasse en fesant rectifier celle ci , la distribution et la pompe a eau ...J'ai également fait reaprouver le LPG. Après seulement 600 km quand je veut redémarrer a chaud le cylindre ne démarre pas et prend une bonne dose de liquide de refroidissement ... Et elle fume comme un train a vapeur ...En laissant refroidir titine le phénomène s arrêté . Je viens de re déculasser et le joint ne semble pas détérioré...Est-ce que quelqu'un a une piste pour moi ? c est une 1600essence carbu. .. merci d avance :-)
avatar
dahin-michael

Messages : 1
Date d'inscription : 22/08/2016

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum