Partenaire du site
Derniers sujets
» Je vends ma matéria !
Jeu 19 Avr - 10:11 par Gatling

» Nouveau membre
Mar 17 Avr - 5:26 par domcox

» Besoin de votre avis et d'un coup de main ;)
Lun 16 Avr - 19:10 par misterjbam

»  sirion de Amieparue
Ven 13 Avr - 15:48 par amieparue

» doc technique Trevis
Ven 13 Avr - 7:40 par dosfin

» Nouvelle Materia.
Jeu 12 Avr - 18:21 par Berkano

»  CAMPAGNE DE RENOUVELLEMENT DU FORUM 2018
Jeu 12 Avr - 18:21 par vinzzounet

» Réglage hauteur des phares (moteurs électriques) YRV
Mer 4 Avr - 11:29 par zhiteapple

» démontage complet de l'intérieur pour nettoyage complet
Jeu 29 Mar - 6:59 par tof&valou

Meilleurs posteurs
vinzzounet (1144)
 
domcox (1098)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (455)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (359)
 
Maiden 31 (212)
 
Extremrider (173)
 


problème de télécommande ...pas résolut

Aller en bas

problème de télécommande ...pas résolut

Message  thierrydenico le Jeu 11 Jan - 12:40

Salut a toutes et tous !
Bon j'ai fais la "procédure " pour la télécommande, j'ai changer la pile, j'ai débranché la batterie, j'ai attendu quelques minutes, j'ai re branché , appuyé sur les deux touches 5/10 secondes.....rien !!
quelqu'un peut me renseigner ??
merci par avance a tous !!
avatar
thierrydenico

Messages : 9
Date d'inscription : 25/09/2017
Localisation : Marennes Charente Maritime

Revenir en haut Aller en bas

Re: problème de télécommande ...pas résolut

Message  Izays808 le Ven 16 Fév - 18:54

Alors là...

Jamais eu besoin de réaliser cette procédure pour le moment, désolé.


++!
avatar
Izays808

Messages : 170
Date d'inscription : 11/05/2016
Age : 36
Localisation : 88 - Vosges

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum