Partenaire du site
Derniers sujets
» problème de télécommande ...pas résolut
Jeu 11 Jan - 12:40 par thierrydenico

» MATERIA A VENDRE POUR AMOUREUX /SES UNIQUEMENT
Lun 8 Jan - 19:15 par PAKO

»  MATERIA CHERCHE NOUVEAU PROPRIETAIRE
Lun 8 Jan - 19:07 par PAKO

» controle technique
Lun 8 Jan - 18:32 par PAKO

» Filtre d'habitacle
Lun 8 Jan - 18:21 par breizhman44

» Instant émotion.
Lun 8 Jan - 16:45 par PAKO

» pieces detachées
Lun 8 Jan - 16:41 par PAKO

» filtre a essence pour materia 1.3
Jeu 4 Jan - 7:34 par wilmellol

» télécommande ne fonctionne pas
Mer 3 Jan - 22:11 par thierrydenico

Meilleurs posteurs
vinzzounet (1139)
 
domcox (1080)
 
ced62 (548)
 
djlion (474)
 
OZONE88 (455)
 
scarphesse (428)
 
florentd55 (388)
 
NIXON (359)
 
Maiden 31 (212)
 
Extremrider (173)
 


problème de télécommande ...pas résolut

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de télécommande ...pas résolut

Message  thierrydenico le Jeu 11 Jan - 12:40

Salut a toutes et tous !
Bon j'ai fais la "procédure " pour la télécommande, j'ai changer la pile, j'ai débranché la batterie, j'ai attendu quelques minutes, j'ai re branché , appuyé sur les deux touches 5/10 secondes.....rien !!
quelqu'un peut me renseigner ??
merci par avance a tous !!
avatar
thierrydenico

Messages : 7
Date d'inscription : 25/09/2017
Localisation : Marennes Charente Maritime

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum